• Python >= 2.6, Python >= 3.3, or PyPy. You can download it from here
  • Pip. If you have Python >= 2.7.9 or >= 3.4 then you already have pip. Otherwise, please follow these instructions


Once you have satisfied the requirements listed above, install by running the following command from the terminal:

pip install misfit